• Au secours...

    Et oui les filles, c'est encore moi !!!

     

    Aidez moi, avant que je devienne carrément folle !! s'il vous plait

     

    En effet, pouvez-vous m'expliquer pourquoi quand j'écris un article je peux mettre un lien sur une photo et dans le module boutique, le lien ne s'insère pas !!!

     

    Y'a t'il une autre facon de faire ???

     

    Merci

     

     


    Tags Tags : , , , ,
  • Commentaires

    1
    Samedi 28 Janvier 2012 à 15:11
    la photo est trop grande met la en vignette peu etre... je sais pas .. tu clique bien qr ta foto (elle devient bleue) et apres tu clique le signe "lien" copie ton lien valide etc....
    2
    Samedi 28 Janvier 2012 à 16:39
    jt'ai mailé ma biche
    3
    Samedi 28 Janvier 2012 à 19:17
    Coucou Mamzelle,
    Il faut tout simplement copier ta photo dans tes albums et qu'ensuite tu l'insères dans la fenêtre de ton sujet et c'est seulement à ce moment là que tu peux y ajouter ton lien.
    Bises
    4
    Samedi 28 Janvier 2012 à 21:58
    coucou ma bichette, est-ce que ton module est un 'texte libre'? pour mettre tes boutiques, aller dans configurer,accueil (en haut de la page), à droite tu as modules libres(tu prends texte libre et tu le glisse côté gauche, si tout tes modules se trouve là ou côté droit.) tu clic ensuite sur le petit marteau de ton texte libre, ajouter une image (la photo de ta boutique que tu auras au préalable mis sur ton album de ton blog, tu choisi la taille vignette, puis tu clic sur ta photo boutique et tu fais (ajouter un lien) et pour finir tu ajoute le lien de la boutique, et tu valide. voili voilou, bisouille
    Suivre le flux RSS des commentaires


    Ajouter un commentaire

    Nom / Pseudo :

    E-mail (facultatif) :

    Site Web (facultatif) :

    Commentaire :